Formulario de contacto

Nombre

Correo electrónico *

Mensaje *

domingo, 26 de octubre de 2014

SUMA (SUM en inglés)

Categoría: funciones matemáticas y trigonométricas

Qué hace esta función?
Devuelve la suma de un rango de celdas.

Sintaxis: 
SUMA(número1, [número2], …)
  • número1 (Obligatorio): Primer número (o rango de celdas) a sumar.
  • número2 (Opcional): Números (o rangos de celdas) adicionales a sumar. Se pueden especificar hasta 255 números adicionales.
Ejemplo: 
=SUMA(2,3,5)=10
Si A1=2, A2=3, B3=5
=SUMA(A1:A2,B3) = 10